• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

网上叫卖年费10000元的收费指标.无未来(源码 副图 贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-03) 42次浏览 0个评论 扫描二维码

网上叫卖年费10000元的收费指标.无未来(源码 副图 贴图)介绍

MA5:MA(CLOSE,5),LINETHICK1,COLORFFFFFF;MA10:MA(CLOSE,10),LINETHICK1,COLOR00FFFF;
MA30:MA(CLOSE,30),LINETHICK1,COLORFF00FF;MA60:MA(CLOSE,60),LINETHICK1,COLOR0000FF;
MA120:MA(CLOSE,120),LINETHICK1,COLORFFFF00;
DRAWTEXT(CROSS(EMA(CLOSE,2),EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),(LOW
*
0.99),’Ψ’),LINETHICK3,COLORF00FF0;
DRAWTEXT(CROSS(EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42),EMA(CLOSE,2)),(HIGH
* 1.01),’◎’),LINETHICK3,COLORFFFFFF;
STICKLINE((EMA(CLOSE,2) >=
EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),LOW,HIGH,0.1,0),COLOR0000FF;
STICKLINE((EMA(CLOSE,2)
>=
EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),CLOSE,OPEN,3,0),COLOR0000AA;
STICKLINE((EMA(CLOSE,2)
>=
EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),CLOSE,OPEN,2,0),COLOR0000CC;
STICKLINE((EMA(CLOSE,2)
<
EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),CLOSE,OPEN,2,0),COLORCCCC00;
STICKLINE((EMA(CLOSE,2)
<
EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),CLOSE,OPEN,3,0),COLORAAAA00;
STICKLINE((EMA(CLOSE,2)
<
EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42)),LOW,HIGH,0.1,0),COLORFFFF00;
STICKLINE((CROSS(EMA(CLOSE,2),EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42))
OR
CROSS(EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42),EMA(CLOSE,2))),LOW,HIGH,0.1,0),COLOR00FFFF;
STICKLINE((CROSS(EMA(CLOSE,2),EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42))
OR
CROSS(EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42),EMA(CLOSE,2))),OPEN,CLOSE,3,0),COLOR00AAAA;
STICKLINE((CROSS(EMA(CLOSE,2),EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42))
OR
CROSS(EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42),EMA(CLOSE,2))),OPEN,CLOSE,2,0),COLOR00CCCC;

网上叫卖年费10000元的收费指标.无未来(源码 副图 贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址