• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

庄家送酒—(通达信寻底帮手,源码,贴图))

钱龙公式 第一股票指标公式网 1年前 (2019-10-03) 23次浏览 0个评论 扫描二维码

庄家送酒—(通达信寻底帮手,源码,贴图))介绍

庄家送酒—(通达信寻底帮手,源码,贴图))

偶入市三年多,收藏指标无数。闲来无事,将与指标爱好者一起分享一些不错的指标,如果能在使用指标的过程中提高实战能力,那将是您和偶的共同愿望。
通达信指标:庄家送酒,偶觉得用来寻底,可以起到一定作用。
VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
多:VAR9,COLORRED,POINTDOT;
空: EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLOR00FF00;
STICKLINE(VAR9>VARA,VAR9,VARA,6,0), COLORWHITE;
STICKLINE(VAR9<=VARA,VAR9,VARA,6,0), COLORFFCC66;
{啤酒瓶画图源码}
STICKLINE(AA,0,30,40,1),COLORYELLOW;
STICKLINE(AA,16,29,38,0),COLORGREEN;
STICKLINE(AA,1,14,38,0),COLORGREEN;
STICKLINE(AA,15,15,40,1),COLORYELLOW;
STICKLINE(AA,30,50,10,0),COLORYELLOW;
STICKLINE(AA,53,55,10,1),COLORRED;
STICKLINE(AA,57,59,10,1),COLORRED;
STICKLINE(AA,61,63,10,1),COLORRED;
STICKLINE(AA,65,67,10,1),COLORRED;
STICKLINE(AA,69,75,12,0),COLORFFCCCC;
DRAWTEXT(AA,85,’干杯’),COLORYELLOW;
DRAWTEXT(AA,26,’五粮液’),COLORYELLOW;
{DRAWTEXT(AA,12,’XO’),COLORYELLOW;};

庄家送酒---(通达信寻底帮手,源码,贴图))


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址