• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

短线出击—-短线的可靠买点(通达信主图,源码,贴图))

钱龙公式 第一股票指标公式网 1年前 (2019-10-03) 33次浏览 0个评论 扫描二维码

短线出击—-短线的可靠买点(通达信主图,源码,贴图))介绍

短线出击是通达信主图指标,帮助寻找短线买点的,在支撑位子发出的信号成功率比较高。我们说机会,不就是那种可靠的买进时机吗?我特别把热股江苏吴忠的K线贴出来,看看如何能够可靠买进从而赚到利润的。

山还是山:SMA(C,125,1),COLORYELLOW;
B1:=MA(C,1);
B2:SMA(SMA(SMA(B1,2,1),2,1),2,1),COLORRED;
SMA2:MA(B2,2),COLORCYAN;
箱顶:HHV(MA(B2,2),58),COLOR00AAFF;
IF(B2<SMA2,SMA2,DRAWNULL),COLORFFA93F,LINETHICK2;
10:=EMA(CLOSE,10);
25:EMA(CLOSE,25),COLORWHITE;
40:EMA(CLOSE,40),COLOR00AA00;
80:EMA(CLOSE,80),COLORFFFF00;
125:SMA(C,125,1),COLORYELLOW;
VAR1:=(100 – ((90 * (HHV(HIGH,21) – CLOSE)) / (HHV(HIGH,21) – LLV(LOW,21))));
VAR3:=(100 – MA(((100 * (HHV(HIGH,6) – CLOSE)) / (HHV(HIGH,6) – LLV(LOW,6))),34));
少爷分水岭:SMA(MA(C,5),430,1),COLORB48F33,LINETHICK2;
买:DRAWTEXT(CROSS(VAR1,MA(VAR3,VAR1)) AND B2>SMA2,(LOW * 0.97),’←⊙买’),COLORRED;
DRAWTEXT(CROSS(C,10) AND VAR3>1 AND B2>SMA2,L*0.99,’←※’),COLORWHITE,LINETHICK2;
DRAWTEXT(CROSS(C,25) AND VAR3>1 AND B2>SMA2,L*0.99,’←◇’),COLORGREEN,LINETHICK2;
DRAWTEXT(CROSS(C,40) AND VAR3>1 AND B2>SMA2,L*0.99,’←□’),COLORRED,LINETHICK2;
DRAWTEXT(CROSS(C,80) AND VAR3>1 AND B2>SMA2,L*0.99,’←○’),COLORCCFF66,LINETHICK2;
DRAWTEXT(CROSS(C,125) AND VAR1>1,L*0.99,’←△’),COLORYELLOW,LINETHICK2;
{牛熊界:MA(CLOSE,49),LINETHICK2,COLORGRAY;};

短线出击----短线的可靠买点(通达信主图,源码,贴图))


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址