• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

MACD 放出好的指标(源码 副图 贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-03) 22次浏览 0个评论 扫描二维码

MACD 放出好的指标(源码 副图 贴图)介绍

MACD 放出好的指标

DIF:EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:EMA(DIF,9);
MACD:(DIF-DEA)*2,COLORSTICK;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
STICKLINE(MACD<REF(MACD,1)AND CROSS(K,J),0,MACD,1,0),COLORFF3300;
STICKLINE(MACD>REF(MACD,1)AND CROSS(J,K),0,MACD,1,0),COLORRED;

MACD 放出好的指标(源码 副图 贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址