• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

主力显影选股

股票公式编写 第一股票指标公式网 2周前 (06-26) 4次浏览 0个评论 扫描二维码

主力显影选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,私募追击:干吧不要怂选股白方块选股。

通达信主力显影选股指标公式

N1:=9;
N2:=5;
MTM:=C-REF(C,1);
主力轨迹:=100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1);
五日主力:=MA(主力轨迹,N2);
主力显影: 主力轨迹>REF(主力轨迹,1) AND 五日主力>REF(五日主力,1) AND CROSS(主力轨迹,五日主力);

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股超牛底部启动点选股,主力占比。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址