• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

比羽双飞

股票公式编写 第一股票指标公式网 3周前 (06-26) 6次浏览 0个评论 扫描二维码

比羽双飞 指标公式:黑牛战法主图及选股、树缠藤主图、私募追击,稳赚策略主图,树缠藤:奔走顺畅主图强势宰牛主图。

通达信比羽双飞指标公式

Q:=VOL;
VAR1:=SMA((SMA((SMA(Q-LLV(Q,29),3,1)),3,1)),3,1)/750;
K: SMA(SMA(VAR1,3,1),3,1);
D: SMA(K,3,1);
J: 3*K-2*D;
P:J>REF(J,1),COLORRED;
VAR2:=SMA((Q-LLV(Q,9)),3,1)/700;
VAR3:=(CLOSE+HIGH+LOW+OPEN)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
VAR6:=EMA((VAR3-VAR4)/(VAR5-VAR4)*100,8);
VAR7:=EMA(VAR6,5);
{www.171415.com 第一股票指标公式网_通达信股票指标公式}
STICKLINE(VAR6-VAR7>0,VAR6,VAR7,8,1) COLOR0000FD;
STICKLINE(VAR6-VAR7<0,VAR6,VAR7,8,1) COLOR00FFFF;
Q1:(VAR6-VAR7>0)*5;
Q2:(VAR6-VAR7<0)*5;
Q3:Q1-Q2;

通达信整荡器指标公式

P1:=5;
P2:=35;
MA1:=MA((HIGH+LOW)/2,P1);
MA2:=MA((HIGH+LOW)/2,P2);
OSC:MA1-MA2,LINETHICK0;
UPO:=IF(OSC>=0,OSC,DRAWNULL);
UP: EMA(UPO,P2+P1/1.618),COLOR5A9A00;
DNO:=IF(OSC<=0,OSC,DRAWNULL);
DN: EMA(DNO,P2+P1/1.618),COLOR5A9A00;
STICKLINE( OSC>=REF(OSC,1), 0, OSC, 1, 0),COLORRED;
STICKLINE( OSC<=REF(OSC,1), 0, OSC, 1, 0),COLORBBDD00;

战神推荐主图ENE季月线主图,神剑出鞘、力挽神探,波段擒牛主图股价趋势主图,末日波段主图。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址