• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

共振点+选股

股票公式编写 第一股票指标公式网 1周前 (06-26) 7次浏览 0个评论 扫描二维码

共振点+选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:庄家杀入选股小猛精确选股。

通达信共振点+选股指标公式

RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
J0:=(HIGH+LOW)/2;
QJ:=EMA(J0,3);
J1:=IF(CLOSE>QJ,VOL,0);
J2:=IF(CLOSE<QJ,VOL,0);
量能:IF(CAPITAL<1,MA(VOL,74),MA(SUM(J1-J2,22),3)),COLOR00DDDD,NODRAW;
{www.171415.com 第一股票指标公式网_通达信股票指标公式}
趋势:IF(CAPITAL<1,EMA(量能,360),EMA(量能,21)),COLOR008800,NODRAW;
VAR3:=(量能-趋势);
VAR4:=SMA(RV,3,1);
VAR5:=SMA(VAR4,3,1);
STICKLINE(VAR3>0,100,50,4,0),COLOR990099;
STICKLINE(VAR3<0,0,50,4,0),COLOR008800;
DRAWICON(CROSS(VAR4,VAR5) AND VAR5<30,2,1);
DRAWICON(CROSS(VAR5,VAR4) AND VAR5>30,97,2);
DRAWBAND(VAR5,RGB(0,22,224),VAR4,RGB(255,50,50));
KK:EMA(SMA(RG,3,1),2),COLORFFFFFF;
DD:SMA(KK,3,1),COLOR00FFFF;
DRAWTEXT(CROSS(VAR4,VAR5) AND CROSS(KK,DD),10,’共振点’),COLOR00FFFF;
共振点:=(CROSS(VAR4,VAR5) AND CROSS(KK,DD));
STICKLINE(共振点>0,0,100,0,0),COLORYELLOW;

选股公式:
RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
J0:=(HIGH+LOW)/2;
QJ:=EMA(J0,3);
J1:=IF(CLOSE>QJ,VOL,0);
J2:=IF(CLOSE<QJ,VOL,0);
量能:=IF(CAPITAL<1,MA(VOL,74),MA(SUM(J1-J2,22),3));
{www.171415.com 第一股票指标公式网_通达信股票指标公式}
趋势:=IF(CAPITAL<1,EMA(量能,360),EMA(量能,21));
VAR3:=(量能-趋势);
VAR4:=SMA(RV,3,1);
VAR5:=SMA(VAR4,3,1);
KK:=EMA(SMA(RG,3,1),2);
DD:=SMA(KK,3,1);
共振点:CROSS(VAR4,VAR5) AND CROSS(KK,DD) AND VAR3>0;

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股干吧不要怂选股,龙行天下选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址