• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

重拾升势选股

股票公式编写 第一股票指标公式网 1周前 (06-27) 6次浏览 0个评论 扫描二维码

重拾升势选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:庄家杀入选股小猛精确选股。

通达信重拾升势选股指标公式

AA:=REF(H,10)=HHV(H,2*10+1);
BA:=BACKSET(AA,10+1);
CA:=FILTER(BA,10)AND H=HHV(H,10+1);
DA:=BARSLAST(CA);
EA:=IF(CA,CURRBARSCOUNT,0);
FA:=IF(DA,REF(EA,DA),EA);
GA:=CONST(FA);
HA:=REF(FA,DA+1);
IA:=CONST(HA);
高点压力:=DRAWLINE(CURRBARSCOUNT=IA,H,CURRBARSCOUNT=GA,H,1);
重拾升势:COUNT(CROSS(C,高点压力),7)>0 AND CROSS(高点压力,L)AND COUNT(C<O,5)>=2
AND EVERY(C>高点压力 AND O>高点压力 AND C>MA(C,20),1);

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股干吧不要怂选股,龙行天下选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址