• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

生命短线

股票公式编写 第一股票指标公式网 2周前 (06-27) 9次浏览 0个评论 扫描二维码

生命短线 指标公式:短线加仓选股、短线杀选股、擒王短线选股,短线擒牛,短线KDJ:爱短线极品短线王选股。

通达信生命短线指标公式

短线:MA(C,1)/MA(REF(C,18),18)*100,COLORYELLOW,LINETHICK1;
长线:MA(FORCAST(短线,20),6),COLORMAGENTA,LINETHICK0;
DRAWICON(DOWNNDAY(长线,1),长线,2);
DRAWICON(UPNDAY(长线,1),长线,1);
DRAWICON(CROSS(短线,长线),长线+3.8,11);

通达信短线天天有主图指标公式

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,26);
MA4:MA(CLOSE,55);
VAR201:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,7)-LLV(LOW,13))*100;
VAR301:=SMA(SMA(VAR201,3,1),3,1)/28.57;
VAR401:=EMA(VAR301,4);
快:=3*VAR301-2*VAR401;
快11:=CROSS(快,VAR301) AND VAR301<21 AND C>O;
DRAWTEXT(快11,O,’回档洗盘不破满仓’);

红牛抄短底庄进庄撤,黄金超短选股、黄金短线,最佳短线买卖精准短线出击选股,雪米饼主图。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址