• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

中大盘股

股票公式编写 第一股票指标公式网 2周前 (06-27) 9次浏览 0个评论 扫描二维码

中大盘股 指标公式:

通达信中大盘股指标公式

VOLUME:VOL,VOLSTICK;
MA72:MA(CLOSE,72)*36000,COLORYELLOW;
RSV:=(CLOSE-LLV(LOW,12))/(HHV(HIGH,12)-LLV(LOW,12))*100;
K:SMA(RSV,4,1)*30000;
D:SMA(K,4,1);
J:3*K-2*D;

通达信庄家杀入选股指标公式

RSV庄:=(((CLOSE – LLV(LOW,9)) / (HHV(HIGH,9) – LLV(LOW,9))) * 100);
K庄:=SMA(RSV庄,3,1);
D庄:=SMA(K庄,3,1);
J庄:=3*K庄-2*D庄;
X庄:=LLV(J庄,2)=LLV(J庄,8);
庄家杀入:CROSS(J庄,REF(J庄+0.01,1)) AND X庄 AND J庄<19;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址