• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

见红必大涨 (源码,主图,无未来)

钱龙公式 第一股票指标公式网 1年前 (2019-10-03) 17次浏览 0个评论 扫描二维码

见红必大涨 (源码,主图,无未来)介绍

MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA40:MA(C,40);
MA60:MA(C,60);
STICKLINE(MA5>=MA60 AND MA60>=MA10,MA10,MA60,4,0),COLORBLUE;
STICKLINE(MA5>=MA10 AND MA5<=MA60,MA10,MA5,4,0),COLORBLUE;
STICKLINE(MA20>=MA60 AND MA60>=MA40,MA40,MA60,4,0),COLORFF00FF;
STICKLINE(MA20>=MA40 AND MA20<MA60,MA40,MA20,4,0),COLORFF00FF;
STICKLINE(MA5>=MA20 AND MA20>=MA10,MA10,MA20,4,0),COLORWHITE;
STICKLINE(MA5>=MA10 AND MA5<MA20,MA10,MA5,4,0),COLORWHITE;
STICKLINE(C>=O,H,L,0,0),COLORRED;
STICKLINE(C<O,H,L,0,0),COLORFFFF52;
STICKLINE(C>=O,C,O,4,1),COLORRED;
STICKLINE(C<O,C,O,4,0),COLORFFFF52;

见红必大涨 (源码,主图,无未来)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址