• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

推荐一个容易抓涨停板组合选股公式

钱龙公式 第一股票指标公式网 1年前 (2019-10-03) 23次浏览 0个评论 扫描二维码

推荐一个容易抓涨停板组合选股公式介绍

N:=55;
WL:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
WLT:=MA(WL,89);
WLT1:=CROSS(WL,WLT);
WLT11:=CROSS(WL,-10);
WLT2:=FILTER(WLT1,8);
T1:=WLT11 OR WLT2;
T2:=REF("KDJ.J",1)<0 AND "KDJ.J">0;
LV:=MA(C,24);
HR0:=HHV(HIGH,N);
HRY0:=LLV(LOW,N);
HRY110:=HR0*HRY0;
HRY330:=SQRT(HRY110);
NS1:=C>HRY330 AND HRY330 >=REF(HRY330,1) AND C>LV;
T3:=WLT2 OR WL>WLT;
XG1:=T1 AND NS1;
XG2:=T1 AND T3;
W18:XG1 OR XG2 OR T2;
先把此公式源码导入通达信的“条件选股–指标条件选股”。然后这个选股公式+通达信里的“突然放量”选股公式,组合选股,选出的股票第二天很容易冲涨停。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址