• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

18日均线趋势操盘主图

股票公式编写 第一股票指标公式网 6天前 8次浏览 0个评论 扫描二维码

18日均线趋势操盘主图 指标公式:黑牛战法主图及选股、神剑出鞘、鱼网兜鱼,力挽神探,树缠藤:审时度势股海均线主图。

通达信18日均线趋势操盘主图指标公式

MA18:MA(CLOSE,18),COLORYELLOW,LINETHICK2;
AA:=MA18>=REF(MA18,1);
BB:=CLOSE>MA18*1.004;
DRAWICON(AA AND BB,MA18,1);
CC:=MA18<=REF(MA18,1);
DD:=COUNT(CLOSE<=MA18*0.996,2)=2;
DRAWICON(CC AND DD,MA18,2);
{立体K线}
STICKLINE(C>O,H,L,0,0),COLORFFBBFF;
STICKLINE(C>O,O,C,3,0),COLOR0000AA;
STICKLINE(C>O,O,C,2,0),COLOR0000DD;
STICKLINE(C>O,O,C,1,0),COLOR0055FF;
STICKLINE(C>O,O,C,0.1,0),COLOR0088FF;
STICKLINE(C<O,H,L,0,0),COLOR00FF00;
STICKLINE(C<O,O,C,3,0),COLOR888800;
STICKLINE(C<O,O,C,2,0),COLORFFAA00;
STICKLINE(C<O,O,C,1,0),COLORFFCC00;
STICKLINE(C<O,O,C,0.1,0),COLORFFFF00;
STICKLINE(C<O,O,C,0,0),COLORFFFF58;
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
STICKLINE(C=REF(C,1),H,L,0,0),COLORFFFFFF;
STICKLINE(C=REF(C,1),O,C,3,0),COLOR888888;
STICKLINE(C=REF(C,1),O,C,2,0),COLORAAAAAA;
STICKLINE(C=REF(C,1),O,C,1,0),COLORCCCCCC;
STICKLINE(C=REF(C,1),O,C,0,0),COLORFFFFFF;

通达信整荡器指标公式

P1:=5;
P2:=35;
MA1:=MA((HIGH+LOW)/2,P1);
MA2:=MA((HIGH+LOW)/2,P2);
OSC:MA1-MA2,LINETHICK0;
UPO:=IF(OSC>=0,OSC,DRAWNULL);
UP: EMA(UPO,P2+P1/1.618),COLOR5A9A00;
DNO:=IF(OSC<=0,OSC,DRAWNULL);
DN: EMA(DNO,P2+P1/1.618),COLOR5A9A00;
STICKLINE( OSC>=REF(OSC,1), 0, OSC, 1, 0),COLORRED;
STICKLINE( OSC<=REF(OSC,1), 0, OSC, 1, 0),COLORBBDD00;

疯长股神兵五彩主图,归一操盘主图、趋势CCI,绝对操盘股价趋势主图,趋势反弹选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址