• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

跟庄发财

股票公式编写 第一股票指标公式网 2周前 (06-28) 8次浏览 0个评论 扫描二维码

跟庄发财 指标公式:短期跟跟庄主图、跟庄吃肉分时、超级跟庄,跟庄利器分时,短线跟庄选股:跟庄买进主图号称价值4万多的跟庄波段。

通达信跟庄发财指标公式

VAR1:=(2*CLOSE+OPEN)/3;
VAR2:=(CLOSE-MA(CLOSE,2))/MA(CLOSE,2)*100;
VAR3:=(EMA(VAR2,1)+EMA(VAR2,3)+EMA(VAR2,6))/2;
A1: EMA(VAR3,2);
A2: EMA(A1,2);
A3: EMA(A2,2);
强弱: 0, CIRCLEDOT;
超短买入: IF(CROSS(A1,A3),-1,-5);
超短卖出: IF(CROSS(A3,A1),1,5);
最佳买入: ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
<REF(ZIG(3,10),2),COLORRED,LINETHICK2;
DRAWTEXT(最佳买入=1,1.5,’入!’),COLORRED;
VAR4:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR4=1,2,0);
顶:= IF(VAR5=2,2,0);
中线卖出:IF(顶>REF(顶,1),1,0),COLORYELLOW,LINETHICK2;
DRAWTEXT(中线卖出=1,1.5,’出!’),COLORYELLOW;

通达信跟庄指标公式

N:=9;
M1:=3;
M2:=3;
M3:=2;
VAR1:=(HHV(HIGH,N)-LLV(LOW,N));
VAR2:=(HHV(HIGH,N)-CLOSE);
VAR3:=(CLOSE-LLV(LOW,N));
VAR4:=VAR2/VAR1*100-70 ;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*C+H+L)/4;
VAR7:=SMA((VAR3/VAR1*100),3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:= IF(VAR9>100,VAR9-100,0);
VARA:=HHV(HIGH,34);
防线:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,8);
B1:=EMA(防线,5);
持有:STICKLINE(防线-B1>0,防线,B1,8,1),COLORRED;
空仓:STICKLINE(防线-B1<0,防线,B1,8,0),COLOR00FF00;
{STICKLINE(防线>0 AND 防线-B1>=0,49,51,2,0),COLORMAGENTA;}
50,LINETHICK2, COLORWHITE;
STICKLINE(防线>0 AND 防线-B1<0,49,51,2,0),COLORYELLOW;
RSV:= (CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
FASTK:=SMA(RSV,M1,1);
K:SMA(FASTK,M2,1),LINETHICK2,COLORRED;
D:SMA(K,M3,1),LINETHICK2,COLORGREEN;
危险:80,LINETHICK3,COLORMAGENTA;
疯狂:90,LINETHICK1,COLORRED;
伏击:19,LINETHICK2,COLORGREEN;

见红有庄跟庄线主图,跟庄吃肉主图、绝密跟庄买卖主图,跟庄买进主图及选股红宝利跟庄,跟庄买卖+全仓。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址