• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

短线套利选股

股票公式编写 第一股票指标公式网 2周前 (06-28) 9次浏览 0个评论 扫描二维码

短线套利选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,短线天天有主图:干吧不要怂选股白方块选股。

通达信短线套利选股指标公式

ma6:=ma(c,6);
ma18:=ma(c,18);
买进价:=((c-ref(ma6,1))/6+ma6)*1.004;
白买进:=cross(c,买进价) and 买进价>ref(买进价,1);
加码价:=((c-ref(ma18,1))/18+ma18)*1.004;
黄加码:=cross(c,加码价) and 加码价>ref(加码价,1);
白买进 or 黄加码;

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股超牛底部启动点选股,潜龙在渊选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址