• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

奶牛主图+选股

股票公式编写 第一股票指标公式网 2周前 (06-29) 9次浏览 0个评论 扫描二维码

奶牛主图+选股 指标公式:苏秦背剑主图及选股、板后回调抓妖选股、标准量平台主图,行业概念风格主图,小牛爬山选股:决战牛龙主图箱体A主图。

通达信奶牛主图+选股指标公式

奶牛1:=EMA(C,3),COLORWHITE;
奶牛2:=EMA(C,5),COLORYELLOW;
奶牛3:=EMA(C,7),COLORBROWN;
奶牛4:=EMA(C,12),COLORLIGREEN;
奶牛5:=EMA(C,20),COLORRED;
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
SS:=CROSS(奶牛1,奶牛2) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018
OR CROSS(奶牛1,奶牛4) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018
OR CROSS(奶牛2,奶牛3) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018
OR CROSS(奶牛1,奶牛3) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018 AND CROSS(奶牛1,奶牛4);
DRAWICON(SS,L-0.04,5);
DD:=CROSS(奶牛2,奶牛3) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018
OR CROSS(奶牛2,奶牛5) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018
OR CROSS(奶牛3,奶牛4) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018
OR CROSS(奶牛2,奶牛4) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018 AND CROSS(奶牛1,奶牛5);

选股公式:
奶牛1:=EMA(C,3);
奶牛2:=EMA(C,5);
奶牛3:=EMA(C,7);
奶牛4:=EMA(C,12);
CROSS(奶牛1,奶牛2) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018
OR CROSS(奶牛1,奶牛4) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018
OR CROSS(奶牛2,奶牛3) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018
OR CROSS(奶牛1,奶牛3) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018 AND CROSS(奶牛1,奶牛4);

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

老鼠仓+见底主图确认成妖,云端收红选股、黑牛战法主图及选股,天堂分笔主图买点吧选股,ENE季月线主图。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址