• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

顶分型+选股+预警

股票公式编写 第一股票指标公式网 1周前 (06-29) 5次浏览 0个评论 扫描二维码

顶分型+选股+预警 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:庄家杀入选股小猛精确选股。

通达信顶分型+选股+预警指标公式

V00:= HIGH>REF(HIGH,1) AND LOW>REF(LOW,1);
V01:= HIGH<REF(HIGH,1) AND LOW<REF(LOW,1);
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
V02:= REF(HIGH,2) > HIGH AND REF(LOW,2) > LOW AND REF(HIGH,2) > REF(HIGH,1) AND REF(LOW,2) < REF(LOW,1);
V1:= COUNT(V00,4)>=2 AND HHVBARS(HIGH,4) = 1 AND V01;
V2:= COUNT(V00,5)>=2 AND HHVBARS(HIGH,5) = 2 AND V02;
V3:= COUNT(V00,5)>=2 AND HHVBARS(HIGH,5) = 1 AND V01;
V4:= COUNT(V00,6)>=2 AND HHVBARS(HIGH,6) = 2 AND V02;
XG: V1 OR V2 OR V3 OR V4;

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股干吧不要怂选股,龙行天下选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址