• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

捕捞季金叉选股

股票公式编写 第一股票指标公式网 2周前 (06-29) 7次浏览 0个评论 扫描二维码

捕捞季金叉选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:庄家杀入选股小猛精确选股。

通达信捕捞季金叉选股指标公式

WY1001:=(2*CLOSE+HIGH+LOW)/4;
WY1002:=EMA(WY1001,4);
WY1003:=EMA(WY1002,4);
WY1004:=EMA(WY1003,4);
XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
{STICKLINE(XYS0>=0,XYS0,0,1,0),COLORRED;}
{STICKLINE(XYS0<0,XYS0,0,1,0),COLORGREEN;}
PJGJ:=AMOUNT/VOL/100;
SSRYDJX:=MA(PJGJ,13);
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=SSRCJE/SSRCJL/100;
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;
XYSHSL:=EMA(VOL/CAPITAL*100,13);
ZZX:=0,COLORWHITE;
{STICKLINE(XYSHSL>6.1 AND CYS13>5 ,2 ,0 ,1 ,0 ),COLORGREEN;}
{STICKLINE(XYSHSL>3.8 AND CYS13>5 ,1.5 ,0 ,1 ,0 ),COLORYELLOW;}
{STICKLINE(XYSHSL>2.1 AND CYS13>5 ,1 ,0 ,1 ,0 ),COLORCYAN;}
{STICKLINE(XYSHSL>1.8 AND CYS13>5 ,0.5 ,0 ,1 ,0 ),COLORBLUE;}
XYS1:=MA(XYS0,2);
XYS2:=MA(XYS0,1);
{DRAWICON(CROSS(XYS1,XYS2),XYS1,2);}
{DRAWICON(CROSS(XYS2,XYS1),XYS2,1);}
捕捞季金叉:XYS2>ZZX AND XYS2>XYS1 AND REF(XYS2>XYS1,1);

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股干吧不要怂选股,龙行天下选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址