• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

水手突破2天强势选股

股票公式编写 第一股票指标公式网 2周前 (06-29) 6次浏览 0个评论 扫描二维码

水手突破2天强势选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:庄家杀入选股小猛精确选股。

通达信水手突破2天强势选股指标公式

上趋势:=MA(LOW,20)*1.2,COLOR0080FF,LINETHICK2;
次上趋势:=MA(LOW,20)*1.1,COLORYELLOW;
次下趋势:=MA(HIGH,20)*0.9,COLORWHITE;
下趋势:=MA(HIGH,20)*0.8,COLORGREEN,LINETHICK2;
ZD:=(C-REF(C,1))/REF(C,1)*100;
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
HDZF:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));
趋势强度:=IF(C>次上趋势,IF(C>上趋势,4,3),IF(C>次下趋势 AND C<次上趋势,2,IF(C<下趋势,0,1)));
二天强势:趋势强度>2 AND REF(趋势强度>2,1)

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股干吧不要怂选股,祥云。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址