• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

大盘生命指数

股票公式编写 第一股票指标公式网 2周前 (06-29) 7次浏览 0个评论 扫描二维码

大盘生命指数 指标公式:九转大盘振荡主图、涨跌比、叠加大盘主图,大盘分析,大盘同步:大盘建仓买点ENE大盘主图。

通达信大盘生命指数指标公式

N:=34;M:=3;
大盘生命指数: EMA(100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),M)/4;
大盘生命量能:IF(大盘生命指数>23.16,大盘生命指数,0);
强势: 21;
生命分水岭: 10;

通达信对应大盘指数指标公式

DRAWGBK(C>O,RGB(10,0,0),RGB(0,0,0),1,2,1);
大盘量:INDEXV,NODRAW;
大盘额:INDEXA,NODRAW;
开:INDEXO,NODRAW,COLORWHITE;
高:INDEXH,NODRAW,COLORRED;
低:INDEXL,NODRAW,COLORGREEN;
收:INDEXC,NODRAW,COLORCYAN;
上涨家:INDEXADV,NODRAW;
下跌家:INDEXDEC,NODRAW;
DRAWKLINE(INDEXH,INDEXO,INDEXL,INDEXC);
MA5:MA(INDEXC,5);
MA10:MA(INDEXC,10);
MA30:MA(INDEXC,30);
MA55:MA(INDEXC,55),COLOR336699;

强于大盘大盘预警神器,大盘坐标分时、大盘逃顶,相当好的看大盘大盘精准逃顶主图,大盘变盘主图。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址