• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

十字星线选股

股票公式编写 第一股票指标公式网 2周前 (06-29) 9次浏览 0个评论 扫描二维码

十字星线选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:庄家杀入选股小猛精确选股。

通达信十字星线选股指标公式

XV:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL);{虚拟成交量}
HS:=XV/CAPITAL*100;{换手}
TJ1:=REF(O,1)<=REF(L,2) || REF(O,1)>=REF(H,2);{下跳十字星线或上跳十字星线}
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
TJ2:=ABS(REF(C,1)-REF(O,1))/(REF(H,1)-REF(L,1))<3/10;{K线实体%比小于3/10}
TJ3:=XV/REF(VOL,1)>1.5;{单日量比>1.5}
TJ4:=HS>3;{换手>3}
TJ5:=C>REF(H,1);{十字星线反转或向上确认}
XG:TJ1 AND TJ2 AND TJ3 AND TJ4 AND TJ5;

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股干吧不要怂选股,龙行天下选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址