• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

涨停板选股

股票公式编写 第一股票指标公式网 2周前 (06-29) 7次浏览 0个评论 扫描二维码

涨停板选股 指标公式:苏秦背剑主图及选股、涨停博脉器、八卦太极选股,买点吧选股,赚点饭钱及选股:追击涨停主图涨停板抄底。

通达信涨停板选股指标公式

N:=55;
WL:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;{6日乖离}
WLT:=MA(WL,89);{89均线}
WLT1:=CROSS(WL,WLT);{6日乖离穿越89}
WLT11:=CROSS(WL,-10);{6日乖离达到-10}
WLT2:=FILTER(WLT1,8);{过滤多余信号}
T1:=WLT11 OR WLT2;
T2:=REF("KDJ.J",1)<0 AND "KDJ.J">0;{KDJJ值穿越0}
LV:=MA(C,24);{24日均线}
HR0:=HHV(HIGH,N);{55日高价}
HRY0:=LLV(LOW,N);
HRY110:=HR0*HRY0;{注意这个地方的设计思想:将最高价与最低价相乘?}
HRY330:=SQRT(HRY110);{然后再取平方根}
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
NS1:=C>HRY330 AND HRY330 >=REF(HRY330,1) AND C>LV;{收盘价大于55日高低价中间价且中间价连续上升且收盘价大于2日均线}
T3:=WLT2 OR WL>WLT;
XG1:=T1 AND NS1;
XG2:=T1 AND T3;
W18:XG1 OR XG2 OR T2;

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,黑牛战法主图及选股、涨停初现选股,调整刹车选股启动买点选股,小猛精确选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址