• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

建仓趋势

股票公式编写 第一股票指标公式网 2周前 (06-29) 8次浏览 0个评论 扫描二维码

建仓趋势 指标公式:黑牛战法主图及选股、神兵五彩主图、鱼网兜鱼,树缠藤,看大势:天涯爱胜主图趋势反弹选股。

通达信建仓趋势指标公式

VAR1:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA
(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
VAR2:=EMA(VAR1,8);
VAR3:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA
(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势:EMA(VAR3,3)-10,COLORFF0000;
A1:IF(趋势>76,趋势,80),coloryellow;
DRAWICON(CROSS(趋势,0),0,1);
建仓:=0,COLORFFFF00;
VAR4:=(趋势-REF(趋势,1))/REF(趋势,1)*100;
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
STICKLINE(趋势<=4,0,20,5,0),COLORCC9900;
DRAWTEXT(FILTER(趋势<=4,15),30,’建仓区’),colorwhite;
STICKLINE(趋势>=90 AND VAR4,0,30,5,0),colorgray;
VAR5:=MA(趋势,8);
A2:IF(CROSS(VAR2,VAR5) AND VAR2<15,10,0),colorred;

通达信整荡器指标公式

P1:=5;
P2:=35;
MA1:=MA((HIGH+LOW)/2,P1);
MA2:=MA((HIGH+LOW)/2,P2);
OSC:MA1-MA2,LINETHICK0;
UPO:=IF(OSC>=0,OSC,DRAWNULL);
UP: EMA(UPO,P2+P1/1.618),COLOR5A9A00;
DNO:=IF(OSC<=0,OSC,DRAWNULL);
DN: EMA(DNO,P2+P1/1.618),COLOR5A9A00;
STICKLINE( OSC>=REF(OSC,1), 0, OSC, 1, 0),COLORRED;
STICKLINE( OSC<=REF(OSC,1), 0, OSC, 1, 0),COLORBBDD00;

八卦太极选股ENE季月线主图,私募追击、回踩趋势线,生命指数强势宰牛主图,牛股趋势。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址