• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

分时买点 副图 源码 贴图 可用于分时预警 不牛不发

钱龙公式 第一股票指标公式网 1年前 (2019-10-04) 32次浏览 0个评论 扫描二维码

分时买点 副图 源码 贴图 可用于分时预警 不牛不发介绍

说明:
一、取自论坛上的资源改编,追的都是强势股,小心使用;
二、下跌中的股票是不会出现信号的。
三、在大智慧的分时预警上一般都是不能及时出信号的,往往过了几分钟信号才出来,不知道论坛上有没有好的方法,如果有的话,请介绍一下,谢谢。

VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*500;
A10:=CROSS(控盘,0);
开始控盘:=IF(A10,5,0);
进货:=IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0);
VAR2:=100*WINNER(CLOSE*0.95);
洗盘:=IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0);
出货:=IF(控盘<0,控盘,0);
比例1:=进货+洗盘;
比例2:=-出货;
差额:=(SUM(比例1,0)-SUM(比例2,0))/20;
A11:=(VOL/C)/2;
A2:=SUM(IF(A11>100 AND CLOSE>REF(CLOSE,1),A11,0),0);
A3:=SUM(IF(A11>100 AND CLOSE<REF(CLOSE,1),A11,0),0);
A4:=SUM(IF(A11<100 AND CLOSE>REF(CLOSE,1),A11,0),0);
A5:=SUM(IF(A11<100 AND CLOSE<REF(CLOSE,1),A11,0),0);
A6:=A2+A3+A4+A5;
机买:=(A2/A6)*100;
机卖:=(A3/A6)*100;
主力差:=机买-机卖;
差额>0.1 AND 主力差>0 AND REF(主力差,1)<=0 AND 差额+0.3;

分时买点 副图 源码 贴图 可用于分时预警 不牛不发


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址