• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

分时擒涨停

股票公式编写 第一股票指标公式网 1年前 (2020-06-30) 110次浏览 已收录 0个评论 扫描二维码

分时擒涨停 指标公式:智能分时买卖主图、落袋为安主图、高度控盘分时,黄豆瓣分时主图,低位密集涨停选股:逃顶与涨停主图力柱攻击分时。

通达信分时擒涨停指标公式

日1:EMA(C,1),COLORFF00FF;
日:=EMA((H+L+C)/3,1);
日5:=MA(EMA((H+L+C)/3,1),5);
日10:=MA(EMA((H+L+C)/3,1),10);
对比日:EMA(REF(日,240),1),COLORWHITE ;
对比日5:=MA(EMA(REF(日,240),1),5);
对比日10:=MA(EMA(REF(日,240),1),10);
强:=日5>对比日5 AND 日10>对比日10 AND 日5-对比日5>0 AND 日10-对比日10>0 ;
角:=(ATAN((日10/REF(日10,5)-1)*100)*180/3.14115926)>30;
角2:=(ATAN((日10/REF(日10,5)-1)*100)*180/3.14115926)>20;
弱:=日5<对比日5 AND 日10<对比日10 AND 日5-对比日5<0 AND 日10-对比日10<0 AND 对比日5>REF(对比日5,3);
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
STICKLINE( CROSS(日5,对比日5) AND C>REF(C,150) AND 角,日5*1.05,REF(LLV(对比日,200),200),1,0),COLORRED;
STICKLINE(角2,日5*0.98,REF(LLV(对比日,200),200),1,0),COLORYELLOW;
DRAWICON(CROSS(日1,对比日)AND C>REF(C,240),日1*1.05,1);
DRAWKLINE(INDEXH,INDEXO,INDEXL,INDEXC);

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

涨停博脉器涨停初现选股,涨停板抄底、金点涨停,分时2号涨停因素,伏击涨停板选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址