• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

短线进出2

股票公式编写 第一股票指标公式网 1年前 (2020-06-30) 105次浏览 已收录 0个评论 扫描二维码

短线进出2 指标公式:短线加仓选股、短线杀选股、擒王短线选股,短线擒牛,短线KDJ:爱短线极品短线王选股。

通达信短线进出2指标公式

VAR1:=(HHV(HIGH,13)-CLOSE)/(HHV(HIGH,13)-LLV(LOW,13))*100;
套牢筹码:SMA(VAR1,3,1)/28.57,COLORFF0000;
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
VAR2:=(CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
股票:EMA(VAR3,3),COLORFFCCCC;
操盘:3*VAR3-2*股票,COLORRED;
顶:3.5,COLORRED,POINTDOT;
顶预警:3.2,COLOR00DD00,POINTDOT;
强弱分界:1.75,COLORFFCC66,POINTDOT;
底预警:0.3,COLOR0099FF,POINTDOT;
底:0,COLORWHITE,POINTDOT;

通达信短线天天有主图指标公式

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,26);
MA4:MA(CLOSE,55);
VAR201:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,7)-LLV(LOW,13))*100;
VAR301:=SMA(SMA(VAR201,3,1),3,1)/28.57;
VAR401:=EMA(VAR301,4);
快:=3*VAR301-2*VAR401;
快11:=CROSS(快,VAR301) AND VAR301<21 AND C>O;
DRAWTEXT(快11,O,’回档洗盘不破满仓’);

红牛抄短底庄进庄撤,黄金超短选股、黄金短线,最佳短线买卖精准短线出击选股,雪米饼主图。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址