• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

股价分区

股票公式编写 第一股票指标公式网 7天前 8次浏览 0个评论 扫描二维码

股价分区 指标公式:大量主图、MACD水下三金叉股价双背离副图、股价四季彩图,差价等着你,短线股价区间主图:乾坤数理主图突围战法主图。

通达信股价分区指标公式

FSL:=(EMA(CLOSE,5)*7+EMA(CLOSE,10)*3)/10;
FSL6:=MA(FSL,6);
PP6:=MA(C,6);
PP:=SUM(C,1);
C1:=REF(C,1);
A:=((C-C1+C-L)/C*100) ;
B:=((C-H+C-C1)/C*100);
D:=((C-H+C-L)/C*100);
A1:=IF((C1>H), A,0);
B1:=IF((C1<L),B,0);
D1:=IF((C1<H AND C1>L),D,0);
ABD:=SUM((A1+B1+D1),1);
安全区:IF(FSL6>PP6 AND FSL>PP6,100,90);
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
上涨区:IF((FSL>=PP6) AND PP6<=PP ,105,90);
{持股区:=IF( FSL>=FSL6 ,120,90);}
风险区:IF(PP6>FSL AND FSL>FSL6,75,90);
下跌区:IF((PP6>=FSL) AND PP6>=PP ,70,90);
{持币区:=IF((FSL6>=FSL) ,60,90);}
启动1:IF(安全区=100 AND ABD>5,110,90);

通达信价格天梯主图指标公式

CC:=IF(WEEKDAY=4,C,1);
B1:=EMA(CLOSE,11);
B2:=EMA(CLOSE,21);
B3:=EMA(CLOSE,15);
A2:STICKLINE(CC=1 AND B1>=B2,REF(B3,BARSLAST(CC!=1)),REF(B3,BARSLAST(CC!=1)),2,0),COLORRED;
A4:DRAWICON(CC!=1 AND B1<B2,L,9);

股价趋势主图麒麟天地,MACD水下三金叉股价双背离主图、逆转价拖选股,估值标注价格主图,股价强度。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址