• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

威廉姆斯选股

股票公式编写 第一股票指标公式网 1年前 (2020-06-30) 102次浏览 已收录 0个评论 扫描二维码

威廉姆斯选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:庄家杀入选股小猛精确选股。

通达信威廉姆斯选股指标公式

B1:=IF(REF(C,1)>H,0,H-REF(C,1));
B2:=C-L;
JB:=B1+B2;
S1:=IF(REF(C,1)<L,0,REF(C,1)-L);
S2:=H-C;
JJS:=S1+S2;
买进率:JB/(JB+JJS);
OBVO:买进率*V;
Z1:=H-L;Z2:=C-O;Z3:=Z2/Z1;
Z4:Z3*V,COLORSTICK;
Z5:=SUM(INDEXADV-INDEXDEC,0);
Z6:Z4+REF(Z5,1);
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
Z7:DRAWICON((L+C+H)/3=LLV((H+L+C)/3,20) AND Z6>LLV(Z6,20),-200,1);
XG:DRAWICON((L+C+H)/3=LLV((H+L+C)/3,20) AND Z6>LLV(Z6,20) AND 买进率>=0.40,-10000,11);

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股干吧不要怂选股,龙行天下选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址