• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

PP资金流金叉选股

股票公式编写 第一股票指标公式网 1年前 (2020-06-30) 116次浏览 已收录 0个评论 扫描二维码

PP资金流金叉选股 指标公式:苏秦背剑主图及选股、坐船神器主图、八卦太极选股,调整刹车选股,分仓资金主图:一阳十线主图及选股庄家杀入选股。

通达信PP资金流金叉选股指标公式

流通盘:=CAPITAL/1000000,COLOR7F00FF,LINETHICK0;
ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//散户套牢筹码比率}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率}
ZCMZL:=MA(ZLCM+SHCM,13);{//市场筹码总量}
ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);{//走牛天数}
ZSHJJ:=EMA(ZSHTL,89);{//散户警戒}
ZZLJJ:=EMA(ZZLKP,89);{//主力警戒}
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
ZJLRQD:=INTPART(ZZLKP-ZZLJJ);{//资金流入强度}
SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
散户套牢线:=INTPART(ZSHTL),COLOR66FF00,LINETHICK2;
主力控盘线:=INTPART(ZZLKP),COLOR4D4DFF,LINETHICK2;
{资金流入线:ZJLRQD,,COLOR7F00FF,LINETHICK2;
资金强弱线:15,COLORFF80FF,LINETHICK2,CROSSDOT;
控盘临界线:55,COLORFF937F,LINETHICK2,CROSSDOT;
强势控盘线:75,COLORFF3399,LINETHICK2,CROSSDOT;}
资金金叉:CROSS(主力控盘线,散户套牢线);

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,黑牛战法主图及选股、买点吧选股,赚点饭钱及选股资金运作方向,三浪选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址