• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

打劫庄家+选股

股票公式编写 第一股票指标公式网 1年前 (2020-06-30) 111次浏览 已收录 0个评论 扫描二维码

打劫庄家+选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:干吧不要怂选股白方块选股。

通达信打劫庄家+选股指标公式

DIFF:=EMA(CLOSE,12) – EMA(CLOSE,26);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
在犹豫中上扬:0,coloryellow;
在无奈中叹息:STICKLINE(DIFF>ema(DIFF,4) and DIFF>ref(DIFF,1) ,-0.3 ,0 ,8 ,0 ),colorred;
在清醒时套牢:STICKLINE(DIFF>ema(DIFF,4) and DIFF<ref(DIFF,1) ,-0.3 ,0 ,8 ,0 ),colorwhite;
STICKLINE(DIFF<ema(DIFF,4) and DIFF>ref(DIFF,1) ,-0.3 ,0 ,8 ,0 ),coloryellow;
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
在憧憬中毁灭:STICKLINE(DIFF<ema(DIFF,4) and DIFF<ref(DIFF,1) ,-0.3 ,0 ,8 ,1 ),colorffbb44;
STICKLINE(K>ema(K,4) and K>ref(K,1) ,-0.3 ,0 ,8 ,0 ),colorred;
STICKLINE(K>ema(K,4) and K<ref(K,1) ,0.1 ,0 ,8 ,1 ),colorwhite;
STICKLINE(K<ema(K,4) and K>ref(K,1) ,0.2 ,0 ,8 ,0 ),coloryellow;

选股公式:
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
XG:(K<EMA(K,4) AND K>REF(K,1));

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股超牛底部启动点选股,潜龙在渊选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址