• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

超短线核武器

股票公式编写 第一股票指标公式网 1年前 (2020-06-30) 91次浏览 已收录 0个评论 扫描二维码

超短线核武器 指标公式:短线加仓选股、短线杀选股、黄金超短选股,黄金短线,抄底短线王:精准短线出击选股中长短线出击。

通达信超短线核武器指标公式

VAR1:=(2*CLOSE+OPEN)/3;
VAR2:=(CLOSE-MA(CLOSE,2))/MA(CLOSE,2)*100;
VAR3:=(EMA(VAR2,1)+EMA(VAR2,3)+EMA(VAR2,6))/2;
A1:=EMA(VAR3,2);
A2:=EMA(A1,2);
A3:=EMA(A2,2);
DRAWICON(CROSS(A1,A3),A3-2,1);
DRAWICON(CROSS(A3,A1),A3+2,2);
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;

通达信短线天天有主图指标公式

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,26);
MA4:MA(CLOSE,55);
VAR201:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,7)-LLV(LOW,13))*100;
VAR301:=SMA(SMA(VAR201,3,1),3,1)/28.57;
VAR401:=EMA(VAR301,4);
快:=3*VAR301-2*VAR401;
快11:=CROSS(快,VAR301) AND VAR301<21 AND C>O;
DRAWTEXT(快11,O,’回档洗盘不破满仓’);

红牛抄短底庄进庄撤,超短抄底选股、做多超短线,短线擒牛短线游资进场选股,决战黄金线主图。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址