• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

MT4交易平台

股票公式编写 第一股票指标公式网 2周前 (06-30) 7次浏览 0个评论 扫描二维码

MT4交易平台 指标公式:黑牛战法主图及选股、树缠藤主图、私募追击,稳赚策略主图,树缠藤:奔走顺畅主图强势宰牛主图。

通达信MT4交易平台指标公式

N:=12;
BM:=MACD.DIF(12,26,9);
AAM:BM,POINTDOT, COLORGREEN,LINETHICK5;
AAC:IF(BM>REF(BM,1),BM,DRAWNULL),POINTDOT,COLORRED,LINETHICK5;
BOLL:=MA(BM,10);
UB:BOLL+2.5*STD(BM,N),COLORBLUE,LINETHICK1;
LB:BOLL-2.5*STD(BM,N), COLORFF00FF,LINETHICK1;

通达信整荡器指标公式

P1:=5;
P2:=35;
MA1:=MA((HIGH+LOW)/2,P1);
MA2:=MA((HIGH+LOW)/2,P2);
OSC:MA1-MA2,LINETHICK0;
UPO:=IF(OSC>=0,OSC,DRAWNULL);
UP: EMA(UPO,P2+P1/1.618),COLOR5A9A00;
DNO:=IF(OSC<=0,OSC,DRAWNULL);
DN: EMA(DNO,P2+P1/1.618),COLOR5A9A00;
STICKLINE( OSC>=REF(OSC,1), 0, OSC, 1, 0),COLORRED;
STICKLINE( OSC<=REF(OSC,1), 0, OSC, 1, 0),COLORBBDD00;

战神推荐主图ENE季月线主图,神剑出鞘、力挽神探,波段擒牛主图股价趋势主图,末日波段主图。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址