• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

深造组合系短K

股票公式编写 第一股票指标公式网 2周前 (06-30) 7次浏览 0个评论 扫描二维码

深造组合系短K 指标公式:短线加仓选股、短线杀选股、擒王短线选股,黄金短线,最佳短线买卖:短线游资进场选股爱短线。

通达信深造组合系短K指标公式

RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K:SMA(RSV,2,1);
D:SMA(K,2,1);
J:3*K-2*D;
0;
100;
DRAWICON(CROSS(K<REF(K,1),0.382) AND REF(K,1)>60,80,8);
{质变买点以前发过}
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
买:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
IF(FILTER(买=1,5),0,DRAWNULL),POINTDOT,LINETHICK8,COLORFF00FF;
{BS买卖以前发过}
三日最低:=EMA((REF(L,3)+REF(L,2)+REF(L,1))/3,3),COLORWHITE,DOTLINE;
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
三日最高:=EMA((REF(H,3)+REF(H,2)+REF(H,1))/3,3),COLORB3FFFF,DOTLINE;
三日高:=(REF(H,3)+REF(H,2)+REF(H,1))/3,COLORYELLOW;
S:=CROSS(CROSS(三日最高,C),0.5) ;
SS:=CROSS(CROSS(三日高,C),0.5);
B:=CROSS(CROSS(C,三日最低),0.5) AND REF(COUNT(C<三日最低,3)=3,1);
DRAWICON(B,0,7);
DRAWICON(S,80,12);
DRAWICON(SS,80,8);

通达信短线天天有主图指标公式

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,26);
MA4:MA(CLOSE,55);
VAR201:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,7)-LLV(LOW,13))*100;
VAR301:=SMA(SMA(VAR201,3,1),3,1)/28.57;
VAR401:=EMA(VAR301,4);
快:=3*VAR301-2*VAR401;
快11:=CROSS(快,VAR301) AND VAR301<21 AND C>O;
DRAWTEXT(快11,O,’回档洗盘不破满仓’);

红牛抄短底庄进庄撤,黄金超短选股、低位强势买卖点主图,短线擒牛短线行情及选股,操盘短线买入选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址