• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

金牛槽选股

股票公式编写 第一股票指标公式网 2周前 (06-30) 7次浏览 0个评论 扫描二维码

金牛槽选股 指标公式:苏秦背剑主图及选股、赢利翻番选股、小牛爬山选股,赚点饭钱及选股,火山底选股:庄家杀入选股小猛精确选股。

通达信金牛槽选股指标公式

MA1:=MA(C,5);
MA2:=MA(C,10);
MA3:=MA(C,20);
MA5:=MA(C,60);
MA30:=MA(CLOSE,30);
MA60:=MA(CLOSE,60);
MA90:=MA(CLOSE,90);
MA120:=MA(CLOSE,120);
MA250:=MA(CLOSE,250);
N1:=9;M11:=3;M22:=3;
RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
K:=SMA(RSV,M11,1);
D:=SMA(K,M22,1);
J:=3*K-2*D;N:=14;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
放牛郎:=MA30>MA60 AND MA30>MA90 AND MA30>MA120 AND (C>MA60 OR C>MA90 OR C>MA120);
金牛登山:=LAST(MA30<MA60 AND MA30<MA90 AND MA30<MA120 AND OPEN<MA30,10,1);
系统公式:=C<REF(C,1) AND REF(C,1)<REF(C,2) AND REF(C,2)<REF(C,3) AND REF(C,3)<REF(C,4);
金牛槽:IF(LAST(OPEN<MA30,10,1) AND (放牛郎 OR 金牛登山)
AND CCI<-180 AND (J<0 OR REF(J<0,1))
AND (系统公式 OR REF(系统公式,1)) AND C<MA30*0.87
AND C<MA1 AND C<MA2,158,0)COLORMAGENTA;

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

板后回调抓妖选股云端收红选股,八卦太极选股、调整刹车选股,盘中擒龙选股干吧不要怂选股,龙行天下选股。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址