• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

抓住近期大牛股选股

股票公式编写 第一股票指标公式网 1年前 (2020-06-30) 94次浏览 已收录 0个评论 扫描二维码

抓住近期大牛股选股 指标公式:苏秦背剑主图及选股、云端收红选股、八卦太极选股,调整刹车选股,长线猎庄选股:干吧不要怂选股白方块选股。

通达信抓住近期大牛股选股指标公式

A1:=MA(C,5);A2:=MA(C,10);A3:=MA(C,20);A4:=MA(C,60);
A5:=C=HHV(C,20);
A6:=A1>A2 AND A1>A3 AND C>A4;
A7:=ATAN((A4/REF(A4,1)-1)*100)*57.3<15;
A8:=CROSS(A1,A2) OR CROSS(A2,A3);
XG:A5 AND A6 AND EXIST(A8,3) AND A7;

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

牛股起步撩股必备利器选股,黑牛战法主图及选股、买点吧选股,赚点饭钱及选股超牛底部启动点选股,潜龙在渊选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址