• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

抓反弹

股票公式编写 第一股票指标公式网 2周前 (06-30) 8次浏览 0个评论 扫描二维码

抓反弹 指标公式:趋势反弹选股、底部反弹主图、分时弹压主图,藏宝图,逃遁主图:红灯高照组合大旗天眼通主图。

通达信抓反弹指标公式

VOLC:=V/CAPITAL;
VAR1C:=VOLC/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
ZMJ:=IF(CLOSE>OPEN,VAR1C*(HIGH-LOW),IF(CLOSE<OPEN,VAR1C*((HIGH-OPEN)+(CLOSE-LOW)),VOLC/2)),COLORRED,NODRAW;
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
ZMC:=IF(CLOSE>OPEN,0-VAR1C*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-VAR1C*(HIGH-LOW),0-VOLC/2)),COLOR00FF00,NODRAW;
JM:=ZMJ-ABS(ZMC);
止跌反弹:IF(MA(C,5)<REF(C,5) AND REF(JM,2)<0 AND REF(JM,1)<0 AND JM>0
AND V<REF(V,1),10,0),COLORBLUE;

通达信马上反弹指标公式

A1:=(MIN(CLOSE,OPEN)-LOW)/(HIGH-LOW)>0.57;
A2:=LOW/MIN(CLOSE,OPEN)<=0.97;
RN:=(LLV(LOW,5)*HHV(HIGH,5))/C/C;
VAR1:=MA(CLOSE,18);
VAR2:=(CLOSE-VAR1)/VAR1*100;
VAR3:=MA(VAR2,2);
VAR4:=BARSLAST(CROSS(-10,VAR3)=1);
VAR5:=BARSLAST(CROSS(VAR3,10)=1);
VAR6:=VAR3<-10 AND VAR4>=5;
VAR7:=VAR3>10 AND VAR5>=5;
HCS:=VAR3<-10 AND VAR4<=5;
XSTD:=C<"XS.LDN";
十字:=ABS(C-O)<0.02 AND H>MAX(C,O) AND L<MIN(C,O);
下影线:=(MIN(O,C)-L)/L*100>2;
FT:A1 AND A2 AND XSTD,STICK,COLORYELLOW,LINETHICK2;
DRAWTEXT(FT,0.8,’ 马 ‘),COLORYELLOW;
DRAWTEXT(FT,0.6,’ 上 ‘),COLORYELLOW;
DRAWTEXT(FT,0.4,’ 反 ‘),COLORYELLOW;
DRAWTEXT(FT,0.2,’ 弹 ‘),COLORYELLOW;

趋势反弹主图四色分区主图,专抓反弹选股、筑底反弹,专抢反弹必反弹,缠平均柱图。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址