• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

BIAS变种

股票公式编写 第一股票指标公式网 1周前 (06-30) 12次浏览 0个评论 扫描二维码

BIAS变种 指标公式:三微分BIAS乖离率 BIASKDJ抄底选股 三微分BIAS 顶底BIAS+选股 BIAS乖离趋势 自用BIAS BIAS画线 BIAS叠加K线主图 BIAS角度计算 BIAS超前入场 BIAS优化版 BIAS画线公式

通达信BIAS变种指标公式

N1:=5;N2:=10;N3:=20;N4:=60;M:=5;
BIAS1:=(CLOSE-MA(CLOSE,N1))/MA(CLOSE,N1)*100;
BIAS2:=(CLOSE-MA(CLOSE,N2))/MA(CLOSE,N2)*100;
BIAS3:=(CLOSE-MA(CLOSE,N3))/MA(CLOSE,N3)*100;
BIAS4:=(CLOSE-MA(CLOSE,N4))/MA(CLOSE,N4)*100;
BIASA:(BIAS1+BIAS2+BIAS3+BIAS4)/4,LINETHICK2,COLORLIMAGENTA;
BIASMA:MA(BIASA,M),LINETHICK2,COLORCYAN;
0;

通达信三微分BIAS乖离率指标公式

BIAS1:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*50;
BIAS2:=(CLOSE-MA(CLOSE,14))/MA(CLOSE,14)*50;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*50;
电:=SUM(BIAS1+BIAS2+BIAS3,1);
DRAWBAND(电,255,0,RGB(34,139,34));
西电:=(-1)*电,VOLSTICK;
DRAWICON(CROSS(-0.01,西电),0,1);
DRAWICON(CROSS(西电,0.01),0,2);

三微分BIAS乖离率 BIASKDJ抄底选股 三微分BIAS 顶底BIAS+选股 BIAS乖离趋势 自用BIAS BIAS画线 BIAS叠加K线主图 BIAS角度计算 BIAS超前入场 BIAS优化版 BIAS画线公式


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址