• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

单日换手率

股票公式编写 第一股票指标公式网 1年前 (2020-06-30) 111次浏览 已收录 0个评论 扫描二维码

单日换手率 指标公式:斩妖宝刀、换手率活跃度、换手率柱线,立体彩色换手率,换手率加MACD双背离:强庄换手新换手率。

通达信单日换手率指标公式

XV:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL),NODRAW;
单日量比:XV/REF(VOL,1)COLORYELLOW,NODRAW;
五日量比:XV/REF(MA(VOL,5),1)COLORMAGENTA,NODRAW;
买盘%比:BUYVOL/SELLVOL,COLORCYAN,NODRAW;
获利:WINNER(C)*100,COLORLIGRAY,NODRAW;
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
换手:IF(CURRBARSCOUNT=1 AND PERIOD=5,HSCOL*240/FROMOPEN,HSCOL),COLORYELLOW,NODRAW;
STICKLINE(C,0,换手,2,-1),COLORGRAY;
STICKLINE(换手>=5,5,换手,2,0),COLORRED;
STICKLINE(换手>=10,10,换手,2,-1),COLORGREEN;

通达信底部换手率放大选股指标公式

N:=5;
底部:=HHV(H,200)/LLV(L,200)>2 AND C<3*LLV(L,200)/4+HHV(H,200)/4;
有大阳:=EXIST(C/REF(C,1)>1.05,6);
换手率:=10000*VOL/FINANCE(7);
五日量积:=SUM(换手率,5);
持续放量:=五日量积/REF(五日量积,10)>1.5 AND 五日量积/REF(五日量积,20)>1.5;
底部放量:=底部 AND 有大阳 AND 持续放量;
选股:EXIST(底部放量,N);

换手率日线量比换手抓牛,四象换手率、量柱换手率,多彩换手柱换手柱子看趋势,绝佳低买。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址