• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

小牛专找选股

股票公式编写 第一股票指标公式网 1年前 (2020-06-30) 108次浏览 已收录 0个评论 扫描二维码

小牛专找选股 指标公式:苏秦背剑主图及选股、云端收红选股、八卦太极选股,调整刹车选股,长线猎庄选股:干吧不要怂选股白方块选股。

通达信小牛专找选股指标公式

VAR1:=(LOW+HIGH+CLOSE)/3;
操作:=MA(VAR1,5);
拉升:=HHV(操作,13);
QSXS:=操作>REF(操作,1) AND REF(操作,1)<REF(操作,2);
GJSC:=L<拉升 AND H>拉升 AND C>REF(C,1) AND C>O;
LSMR:=GJSC AND COUNT(QSXS,2);
买1:LSMR AND NOT(REF(LSMR,1));

通达信涨停不破低点选股指标公式

涨停:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
T:=BARSLAST(涨停);
涨停不破低点:T<20 AND L>=REF(L,T);

牛股起步撩股必备利器选股,黑牛战法主图及选股、买点吧选股,赚点饭钱及选股超牛底部启动点选股,潜龙在渊选股。


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址