• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

换手地量

股票公式编写 第一股票指标公式网 1周前 (06-30) 7次浏览 0个评论 扫描二维码

换手地量 指标公式:底部换手率放大选股、百日地量主图、阴量换手选股,量比换手抓牛,换手率活跃度:底部地量选股地量倍量成交量。

通达信换手地量指标公式

AA:=V;
BB:=CAPITAL;
换手:=AA*100/BB;
今日换手:换手,VOLSTICK;
STICKLINE(换手>10 AND 换手>REF(换手,1),换手,换手*0.7,7,0),COLORYELLOW;
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
STICKLINE(换手>REF(换手,1)*2,换手,换手*0.85,7,0),COLORFF0000;
MA5:MA(换手,5);
MA10:MA(换手,10);
换手地量:今日换手<LLV(今日换手,34)*1.001;
STICKLINE(换手地量>0,0,今日换手/2,3,0),COLORFF00FF;

通达信预测量指标公式

预测量:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL);
动态天量:IF(REF(V,1)=HHV(V,20),REF(V,1),REF(REF(V,1),BARSLAST(REF(V,1)=HHV(V,20)))),COLORFFCC66;
动态地量:IF(V=LLV(V,20),V,REF(V,BARSLAST(V=LLV(V,20)))),COLORYELLOW;
STICKLINE(预测量=动态地量 AND 动态地量<REF(动态地量,0),动态天量,动态地量,0,-1),COLORGRAY;
IF(预测量=动态地量 AND 动态地量<REF(动态地量,1),动态地量,DRAWNULL),LINETHICK3,COLORRED;

多彩换手换手率日线,黄金地量、股市大肥羊主图,轮回线主图三堂会审,量柱换手率。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址