• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

重点关注

股票公式编写 第一股票指标公式网 2周前 (07-01) 8次浏览 0个评论 扫描二维码

重点关注 指标公式:买卖点大荟萃、精准买卖点、老卜综合主图,财神买卖点主图,看盘买卖点主图:霸王主图太极互生主图。

通达信重点关注指标公式

N:=13;M:=9;M1:=3;
VAR1:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
VAR2:=SMA(VAR1,M1,1);
卖线: SMA(VAR2,M1,1);
VAR3:=(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M))*100;
VAR4:=SMA(VAR3,M1,1);
VAR5:=SMA(VAR4,M1,1);
买入线: SMA(VAR5,M1,1);
必卖线: SMA(卖线,M1,1);
高压线: 85;
触底线: 9;
DRAWTEXT(买入线>76.5 AND CROSS(卖线,必卖线),必卖线*1.15,’进’);
{www.171415.com 第一股票指标公式网_最全最好股票指标公式}
DRAWTEXT(买入线>56 AND 买入线<=76 AND CROSS(卖线,必卖线),卖线,’留意’);
DRAWTEXT(买入线<45 AND 卖线>78 AND 必卖线>78 AND CROSS(必卖线,卖线),必卖线,’跑’),COLORGREEN ;
DRAWTEXT(CROSS(买入线,78.5),买入线,’关注’),COLORRED ;
DRAWTEXT(CROSS(买入线,85),买入线,’重点关注‘),COLORWHITE ;

通达信低位强势买卖点主图指标公式

短期线:EMA(CLOSE,6);
持股线:EMA(CLOSE,14),LINETHICK2;
双月线:EMA(CLOSE,56);
牛熊线:EMA(CLOSE,166);
X1:=(C+L+H)/3;
BB13:=ATAN(EMA(X1,13)-REF(EMA(X1,13),1))*3.1416*10;
EMA8:=EMA(C,8);
DRAWTEXT(FILTER(BB13>1 AND EMA(X1,13)>REF(EMA(X1,8),1),10),
EMA8,’∠35上升’),COLORYELLOW;
支撑:MA(REF(LLV(C,30),1),2);
C1:=(CLOSE+LOW+HIGH)/3;
C2:=EMA(C1,6);
C3:=EMA(C2,5);
C4:=CROSS(C2,C3);
DRAWTEXT(C4,LOW/1.01,’★买’),COLORRED;
X:=EMA(((SLOPE(CLOSE,21) * 20) + CLOSE),68);
Y:=EMA(CLOSE,10);
LL:=REF(CLOSE,2);
MM:=((SMA(MAX((CLOSE – LL),0),6,1) / SMA(ABS((CLOSE – LL)),6,1)) * 100);
DB:=IF(((MM < REF(MM,1)) AND (MM > 79)),MM,0);
DRAWTEXT(CROSS(Y,X),(LOW * 0.985),’▲加仓’),LINETHICK2,COLORRED;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE – LC),0),3,1) / SMA(ABS((CLOSE – LC)),3,1)) * 100);
STICKLINE(C>=O,C,O,7.2,0),COLORRED;
STICKLINE(C>=O,C,O,1.7,0),COLOR7040FF;
STICKLINE(C>=O,C,O,0.5,0),COLORYELLOW;
STICKLINE(C<=O,C,O,7.2,0),COLORCC0000;
STICKLINE(C<=O,C,O,1.7,0),COLORFF4411;
STICKLINE(C<=O,C,O,0.5,0),COLORFFCC33;

一百万买卖点黄金买卖点主图,黄星买卖点主图、布林买卖点主图,星星买卖点主图买卖点主图,明星指路。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址