• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

相交上涨线

股票公式编写 第一股票指标公式网 2周前 (07-01) 6次浏览 0个评论 扫描二维码

相交上涨线 指标公式:黑牛战法主图及选股、神剑出鞘、趋势CCI,生命指数,审时度势:趋势反弹选股趋势图。

通达信相交上涨线指标公式

多方能量:2*(EMA((CLOSE*2+HIGH+LOW)/4,13)-EMA((CLOSE*2+HIGH+LOW)/4,21)-EMA(EMA((CLOSE*2+HIGH+LOW)/4,13)-EMA((CLOSE*2+HIGH+LOW)/4,21),2))*
38,COLORRED,LINETHICK3;
空方能量:(-2)*(EMA((CLOSE*2+HIGH+LOW)/4,13)-EMA((CLOSE*2+HIGH+LOW)/4,21)-EMA(EMA((CLOSE*2+HIGH+LOW)/4,13)-EMA((CLOSE*2+HIGH+LOW)/4,21),2))
*19,COLORGREEN,LINETHICK2;0;
{ 第一股票指标公式网www.171415.com_最新股票指标公式}
空头资金:SMA(SMA((IF(C>REF(C,1),(H-C)/(H-REF(C,1))*AMOUNT,0)+IF(C<REF(C,1),(REF(C,1)-C)/(REF(C,1)-L)*AMOUNT,0)+IF(C=REF(C,1),
(H-C)/(H-L)*AMOUNT,0))/26000000,3,1),2.8,1),LINETHICK1,COLORFFFF00;
多头资金:SMA(SMA((IF(C>REF(C,1),(C-REF(C,1))/(H-REF(C,1))*AMOUNT,0)+IF(C<REF(C,1),(C-L)/(REF(C,1)-L)*AMOUNT,0)+IF(C=REF(C,1),
(C-L)/(H-L)*AMOUNT,0))/26000000,3,1),2.8,1),LINETHICK2,COLOR00AAFF;

通达信整荡器指标公式

P1:=5;
P2:=35;
MA1:=MA((HIGH+LOW)/2,P1);
MA2:=MA((HIGH+LOW)/2,P2);
OSC:MA1-MA2,LINETHICK0;
UPO:=IF(OSC>=0,OSC,DRAWNULL);
UP: EMA(UPO,P2+P1/1.618),COLOR5A9A00;
DNO:=IF(OSC<=0,OSC,DRAWNULL);
DN: EMA(DNO,P2+P1/1.618),COLOR5A9A00;
STICKLINE( OSC>=REF(OSC,1), 0, OSC, 1, 0),COLORRED;
STICKLINE( OSC<=REF(OSC,1), 0, OSC, 1, 0),COLORBBDD00;

疯长股神兵五彩主图,鱼网兜鱼、树缠藤,看大势如履薄冰精品组合,缠论趋势。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址