• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

观察颜色操盘

股票公式编写 第一股票指标公式网 2周前 (07-01) 7次浏览 0个评论 扫描二维码

观察颜色操盘 指标公式:绝对操盘、珍藏操盘主图、擒庄操盘主图,黄绿柱操盘主图,操盘:擒庄操盘军师操盘。

通达信观察颜色操盘指标公式

周期:=33;
B:=SMA((CLOSE-LLV(LOW,周期))/(HHV(HIGH,周期)-LLV(LOW,周期)),8,1)*100,COLORYELLOW LINETHICK2,;
B1:=(EMA(HHV(B,3),1)),COLORRED LINETHICK2,;
{ 第一股票指标公式网www.171415.com_最新股票指标公式}
持股:STICKLINE(B-B1>=0,B,B1*1.03,8,1),COLORFF00FF ;
持币:STICKLINE(B-B1<0,B,B1,8,1),COLORFF0000 ;
注意:STICKLINE(B1>80 AND B-B1>=0,0,5,6,0),COLORCCFF66;
持股观望:STICKLINE(B1>55 AND B1<85 AND B-B1>=0,0,5,6,0),COLORFFFFFF;
买进:STICKLINE(B1>0 AND B1<30 AND B-B1>=0,0,10,3,0),COLOR0000FF;
低吸:STICKLINE(B1>30 AND B1<55 AND B-B1>=0,0,6,5, 0),COLORFF9900;
卖出:STICKLINE(B1>70 AND B-B1<0,0,15,3,0),COLORFFFF00;
高抛:STICKLINE(B1>50 AND B1<70 AND B-B1<0,0,5,6,0),COLOR00CCFF;
谨慎持股:STICKLINE(B1>20 AND B1<50 AND B-B1<0,0,5,6, 0) ,COLOR00FF00;
试探性买入:STICKLINE(B1>0 AND B1<20 AND B-B1<0,0,8,6,0),COLOR00CCCC;

通达信归一操盘主图指标公式

N:=10;
CG:MA((LOW+HIGH+CLOSE*2)/4,N),COLORRED,LINETHICK2;
FL:HHV(CG,3),COLORGREEN,POINTDOT;
FS:IF(CG<FL,(CG-(FL-CG)),FL),COLORGREEN;
FL1:HHV(CG,5),COLORGREEN,POINTDOT;
FS1:IF(CG<FL1,(CG-(FL1-CG)),FL1),COLORGREEN;
FL2:HHV(CG,7),COLORGREEN,POINTDOT;
FS2:IF(CG<FL2,(CG-(FL2-CG)),FL2),COLORGREEN;
FL3:HHV(CG,9),COLORFFABA3,LINETHICK2;
FS3:IF(CG<FL3,(CG-(FL3-CG)),FL3),COLORFFABA3,LINETHICK2;
ZLZC1:=(HHV(H,144)-((HHV(H,144)-LLV(L,144))*0.618));
ZLZC2:=(HHV(H,144)-((HHV(H,144)-LLV(L,144))*0.5));
ZLZC3:=(HHV(H,144)-((HHV(H,144)-LLV(L,144))*0.382));

操盘王波段末日操盘手主图,做空做多全仓操盘及选股、尽善尽美操盘主图,形影不离操盘主图操盘手专用主图,先正操盘主图。


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址