• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

最佳买入付图

钱龙公式 第一股票指标公式网 1年前 (2019-10-04) 26次浏览 0个评论 扫描二维码

最佳买入付图介绍

最佳买入付图

{买入时机 副图}

VAR1:=(HHV(HIGH,3)-LLV(LOW,3));
VAR2:=(HHV(HIGH,9)-CLOSE);
VAR3:=(CLOSE-LLV(LOW,9));
VAR4:=VAR2/VAR1*100-70 ;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*C+H+L)/4;
VAR7:=SMA((VAR3/VAR1*100),3,1);
VAR8:=LLV(LOW,27);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,7,1);
VAR10:= IF(VAR9>100,VAR9-100,0);
VARA:=HHV(HIGH,27);
主力: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK2;

见底信号: 10, LINETHICK2,COLORRED ;
买入准备: IF(主力<=10,50,10), LINETHICK2;
买入时机: IF(CROSS(主力,见底信号),100,10),LINETHICK2,COLORYELLOW;

主流资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,linethick2;
非主流资金:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),
colorgreen,linethick2; 20,pointdot,colorf00ff0; 50,pointdot,colorgreen; 80,pointdot,colorwhite;

最佳买入付图


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址