• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

主力控盘轨道-副图(源码 图例)

钱龙公式 第一股票指标公式网 1年前 (2019-10-04) 27次浏览 0个评论 扫描二维码

主力控盘轨道-副图(源码 图例)介绍

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0),COLOR00FFFF;
MAOBV:MA(OBV,14),COLOR996699;
箱顶:HHV( OBV,20),COLOR0000FF;
箱底:LLV( OBV,20),COLOR00FF00;
UPPER:MAOBV+2*STD(OBV,20),COLORFFFF00,POINTDOT;
LOWER:MAOBV-2*STD(OBV,20),COLORFF0000,POINTDOT;
XG:IF(OBV<=箱底 AND OBV<=LOWER,箱底*1.03,箱底),COLOR009900;

主力控盘轨道-副图(源码 图例)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址