• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

阶段 高低点 指标参考(源码 主图 贴图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-04) 27次浏览 0个评论 扫描二维码

阶段 高低点 指标参考(源码 主图 贴图)介绍

MA3:MA(CLOSE,7),COLORWHITE;
MA6:MA(CLOSE,7),COLORYELLOW;
MA18:MA(CLOSE,18),COLORMAGENTA;
MA30:MA(CLOSE,7),COLORRED;
MA60:MA(CLOSE,60),COLORGREEN;
MA120:MA(CLOSE,120),COLORLICYAN;
MA250:MA(CLOSE,250),COLORLIMAGENTA;
DRAWTEXT(CROSS(MA(C,20),MA(C,60)),MA(C,60)-0.09,’季金’),COLORRED;
DRAWTEXT(CROSS(MA(C,60),MA(C,20)),MA(C,60)+0.09,’季死’),COLORGREEN;
DRAWTEXT(C<MA(C,18)AND REF(MA(C,18),2)<=REF(MA(C,18),1)AND REF(MA(C,18),1)>MA(C,18),MA(C,18)+0.09,’要清仓’),COLORGREEN;
DRAWTEXT(C>MA(C,18)AND REF(MA(C,18),2)>=REF(MA(C,18),1)AND REF(MA(C,18),1)<MA(C,18),MA(C,18)-0.09,’要加仓’),COLORRED;
XDD:PEAK(CLOSE,5,1),COLORWHITE;
【箱底】:TROUGH(CLOSE,5,1),COLORBLUE;
DRAWTEXT( CROSS(C,XDD)OR ((REF(C,1)<XDD OR REF(C,1)=XDD) AND C>XDD),H*1.02,’买’),COLORYELLOW;
DRAWTEXT((REF(C,1)=XDD AND C<XDD),XDD*1.009,’卖’),COLORGREEN;

阶段 高低点 指标参考(源码 主图 贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址