• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

个人感觉不错抄底指标(副图 源码 附图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-04) 17次浏览 0个评论 扫描二维码

个人感觉不错抄底指标(副图 源码 附图)介绍

个人感觉不错抄底指标(副图 源码 附图)

成交量阻力:((VOL+REF(VOL,1))/2-LLV(VOL,N))/(HHV(VOL,N)-LLV(VOL,N))*100;
{STICKLINE(成交量阻力>20,0,成交量阻力,2,0)COLORRED;}
股价阻力:((C+REF(C,1))/2-LLV(C,M))/(HHV(C,M)-LLV(C,M))*100;
{STICKLINE(股价阻力>85 AND 成交量阻力>60,150,100,2,0)COLORGREEN;}
STICKLINE(股价阻力+成交量阻力<=5 ,-50,0,2,0)COLORYELLOW;

成本:={(L+H+C+O+L+H+O+C)/8;}(L+C+C+O+O+H)/6;
成本均线:=SUM(成本*VOL,MM)/SUM(VOL,MM);
MAX成本均线:=SUM(成本*VOL,180)/SUM(VOL,180);
成本阻力:(成本均线-LLV(成本均线,NN))/(HHV(成本均线,NN)-LLV(成本均线,NN))*100;
MAX成本阻力:(MAX成本均线-LLV(MAX成本均线,NN))/(HHV(MAX成本均线,NN)-LLV(MAX成本均线,NN))*100;
选股:IF(CROSS(成本阻力,0.1),1,0);
DRAWICON(CROSS(成本阻力,10),20,25);
DRAWICON(CROSS(成本阻力,0.1),0,9);

个人感觉不错抄底指标(副图 源码 附图)

注意事项 只有当钱袋子出现后的三天以内出现红钻石才是底部确立 注意止损 故建议结合其他抄底指标则成功率大大提高!
附赠个人组合用抄底指标 仅供参考 源码如下:
DIFF :=( EMA(CLOSE,12) – EMA(CLOSE,26))*100;
DEA :=EMA(DIFF,9);
MACD :=2*(DIFF-DEA);
绿柱消失买入:STICKLINE(DIFF<0,0,DIFF,2,0),COLOR00FF00;
红柱消失卖出:STICKLINE(DIFF>=0,0,DIFF,2,0),COLORRED;
STICKLINE(DEA>=0,0,DEA,2,0),COLORBLUE;
STICKLINE(DEA<0,0,DEA,2,0),COLORYELLOW;
DRAWICON(CROSS(DIFF,DEA),DEA*1.2,5);
DRAWICON(CROSS(DEA,DIFF),DEA*1.1,2);
强1:IF(DIFF>DEA,DIFF,DRAWNULL),COLORRED,LINETHICK2;
强2:IF(DEA<DIFF,DEA,DRAWNULL),COLORMAGENTA,LINETHICK2;
抄底:=ABS((CROSS("MACD.DIF","MACD.DEA")
&&"MACD.DEA"<=-0.07)*"MACD.DIF")*1.09,COLORLIMAGENTA,LINETHICK2;
DRAWTEXT(ABS(抄底)>0,20,’ 抄底’),COLORMAGENTA;
DRAWICON(ABS(抄底)>0,抄底,9);

个人感觉不错抄底指标(副图 源码 附图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址