• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

麒麟短线王 搏杀持股(主图 源码 帖图)

钱龙公式 第一股票指标公式网 1年前 (2019-10-04) 20次浏览 0个评论 扫描二维码

麒麟短线王 搏杀持股(主图 源码 帖图)介绍

FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORF4E202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORF4E202,LINETHICK1;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17))COLORYELLOW,LINETHICK2;
IF(CG<FL AND CG>FS,CG,DRAWNULL),COLORF4E202,LINETHICK2;
VAR0:=(CLOSE*2+HIGH+LOW)/4*VOL;
VAR1:=SUM(VAR0,89)/SUM(VOL,89);
VAR2:=IF(COUNT(VAR0>0,2)>=2,MA(CLOSE,89)*(1+(MA(VAR0,89)/REF(MA(VAR0,89),1)-1)/21),MA(CLOSE,89));
VAR3:=IF(COUNT(ABS(CLOSE-VAR1)>21,8)>=1 AND COUNT(CLOSE/REF(CLOSE,1)<0.8,8)<1 AND COUNT(VAR0>0,2)>=2,10,0);
VAR4:=IF(CLOSE>=VAR1 AND COUNT(VAR0>0,2)>=2,VAR1*1.001,IF(VAR0<0.1 AND COUNT(VAR0>0,2)<1.5,MA(CLOSE,89),VAR1*0.999));
VAR5:=IF(VAR3>0,VAR2,VAR4);
VAR6:=MA(CLOSE,89);
搏杀生命线:IF(VAR5/REF(VAR5,1)>1.1 OR VAR5/REF(VAR5,1)<0.9,VAR6,VAR5),COLORFF80FF,LINETHICK2,;

麒麟短线王 搏杀持股(主图 源码 帖图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址