• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

胜龙的操盘要点

钱龙公式 第一股票指标公式网 1年前 (2019-10-05) 22次浏览 0个评论 扫描二维码

胜龙的操盘要点介绍

V8:=600*(EMA(C,3)-EMA(L,30))/EMA(L,30);
V9:=EMA(V8,7);
VA:=(WINNER(120*C/100)-WINNER(100*C/100))*100;
VB:=(-100)*(WINNER(120*C/100)-WINNER(100*C/100))+5;
底买入:IF(VA+VB< 7 AND CROSS(V8,V9) AND V9< -18 AND V9< VB,60,50),COLOR808080,linethick2;
VC:=(2*C+H+L)/4;
VD:=LLV(L,34);
VE:=HHV(H,34);
VF:=LLV(L,21);
V10:=HHV(H,21);
V11:=EMA((VC-VF)/(V10-VD)*100,5);
V12:=EMA((VC-VD)/(VE-VD)*100,8);
操盘线:V11,colorwhite,linethick2;
A:V12,linethick0;
STICKLINE(V11-V12+20>=20 ,V11-V12+20 ,20 ,8 ,1 ),COLORyellow;
V13:=EMA(V12,5);
B:V13,linethick0;
STICKLINE(V12>0 AND (V12-V13)>=0 ,80 ,78 ,8 ,0 ),COLORff00ff;
STICKLINE(V12>0 AND (V12-V13)<0 ,80 ,78 ,8 ,1 ),COLOrCYAN;
STICKLINE(V12>0 AND (V12-V13)>=0 ,20 ,18 ,8 ,0 ),COLORff00ff;
STICKLINE(V12>0 AND (V12-V13)<0 ,20 ,18 ,8 ,1 ),COLORCYAN;
STICKLINE(V12>V13 , V12,V13,15 ,0 ),COLORred;
STICKLINE(V12<V13 , V12,V13,15 ,1 ),COLORgreen;

胜龙的操盘要点


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址