• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

空翻多自用均线选股(原码)

钱龙公式 第一股票指标公式网 1年前 (2019-10-05) 26次浏览 0个评论 扫描二维码

空翻多自用均线选股(原码)介绍

{今日倍量阳线}
{T1:=V/REF(V,1)>2;
T2:=EVERY(CLOSE>OPEN,1);}{AND T1 AND T2 可用,可不用,看自己喜好}
{自己用的山寨量比}
MAVOL0:=(MA(VOL,3)+MA(VOL,6)+MA(VOL,12)+MA(VOL,24))/4;
MAVOL1:=MA(MAVOL0,6);
{OBV}
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MAOBV:=MA(OBV,30);
{平滑均线}
EXPMA5:=EXPMA(CLOSE,5);
EXPMA10:=EXPMA(CLOSE,10);
EXPMA20:=EXPMA(CLOSE,20);
EXPMA60:=EXPMA(CLOSE,60);
{DIF:=EMA(CLOSE,12) – EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=2*(DIF-DEA);}{AND DIF>=0 AND DIF>=DEA 可用,可不用,看自己喜好}
空翻多选股:CLOSE>=EXPMA5 AND CLOSE>=EXPMA60 AND EXPMA5>=EXPMA10 AND EXPMA10>=EXPMA20 AND EXPMA20<=EXPMA60 AND MAVOL0>=MAVOL1 AND OBV>=MAOBV;
用法;每当大盘KDJ或股票池里股KDJ的J零下后,开始每天15分钟选,因为底部时间短,挑和市场热点的或股票池中股


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址